Welke Magento versies worden ondersteund?

19-02-2018 05:24

De Webshop Connector is geschikt voor Magento versie 1.9 en hoger en Magento 2. 

Door hiernaast op akkoord te klikken of door gebruik te blijven maken van deze website, geef je ons toestemming voor het gebruik van cookies Akkoord